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Tips & Tricks : Familiar Yourself
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: Cre Page
; ‘eﬁ Gagines = B 00 Mokigle Pages

Mode L-v Koageron Pere e F;,( Wikh ﬁr:’:,‘ ""38 e
: ’\Xg\*ﬂ Tab Selector \
5 Tabs
bt Groups ‘
Quick access ! Comitiateiis Scroll Bar

Toll bar \ l '\

Horizontal Ruler
Insertion

Point

—:—-oVertical Ruler Wo r k
Word Count A r e a

-Page In7

Pagelct] 0 words:

Zoom Tools

View buttons
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Ctrl + A | Select all

Ctrl + C | Copy Selected text

Ctrl + X | Cut selected text

Ctrl + V | Paste

Ctrl + O | Open options

Ctrl + F | Open find box

Ctrl + 1] Italicize selection

Ctrl + U | Underline selection

Ctrl + B | Bold selection

Ctrl + K | Insert link

Ctrl + Y | Redo last action

Ctrl + Z | Undo last action

Ctrl + G | Find and replace

Ctrl + L | Align selected text left
Ctrl + E | Align selected text center
Ctrl + R [ Align selected text right

Ctrl + Shift + F | Change font
Ctrl + 1| increase selected font + )
Ctrl + [ | Decrease selected font - 1

Ctrl +e= | Move one word to the left

Ctrl + 1 | Mowe to start of line/paragraph

Ctrl +=+ | Move one word to the right

Ctrl + 1| Single space lines

Ctrl + 2 | Double space lines

Ctrl + 5| 1.5 line spacing

Shift + F3 Change case of text

F7 | Spell check selected text

Shift + F7 | Thesaurus

Alt + Shift + D | Insert current date
F12 i Save as

Ctrl + S | Save

Ctrt + W | Close document

)
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Don’'t lose any
text - AutoSaved.
Lost your
document before
savinge Auto
recover.

Word Options v o

p——

‘m"f s

General

Display

Proofing

ey
~mguege—

Advanced

Customize Ribbon
Quick Access Toolbar
Add-Ins

Trust Center

©OO|k

H Customize how documents are saved.,

Save documents

Save files in this format: Word Docume

Hetotation: ‘\\uniwa.uwa.edu.au\userhome\staff0\00052680\My Documents)
Offline editing options for document management server files

Save checked-out files to: (i
(") The server drafts location on this computer
@ The Office Document Cache

Server drafts location: | \\uniwa.uwa.edu.au\userhome\staff0\00052680\My Documents\SharePoint Drafts\

Preserve fidelity when sharing this document: @_] Documentl E

| Embed fonts in the file i

Embed only the characters used in the document (best for reducing file size)
Do not embed common system fonts

FQLLOW US ON SOCIAL MEDIA:
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Use Only ONE to Manage Your Citatic
e

File Home Layout rsert Design Fefersnces Mailengs P e W

,b =, o to EndMote Style: |AFA fith ~| g8 Categorizg References - 2] Export to Enfiote ~
=} Edit & Manage Citation(s) B} Update Citatisns and Bibliograghy Instart Fokmatting is O = I Manuseript Matcher

Help
Erbutmn - E Edit Library Reference(s) B2, Convert Citat ons and Bibliography -

FE  Insert Citation... Eibliography Taals

ml'l:EftSE. P oo | T (1 L [ I 4 I+ % - 3 + B 1 - & - ¢ - % - 9 - W 0 11 9 - L& 3 - 1F: q - 14 Q1 -
Insert Citatlon

E Insert Me

Search EndMaote libraries to find and
L. . .
:C_ Insert Fit  insert citations in your Word docurmient,

[ EndMote Cite While You Write

Tedl me mare

Issues of race or ethnicity and how they affect access to and use of health services, are extremely
sensitive. Research to support change must be carried out in a way that is consistent with both the
values and world view of the participants|.

There is now widespread recognition of the value of user-driven research to shape future policy. Yet
with respect to ethnic groups, even user-involvement, particularly through patients’ satisfaction
surveys, an essential stepping stone along that path, has yet to be fully realised. The notable

¥

E € - Documentd - Waord

File Home Insert Design Layout EFEFEHCE Mailings Review View Datastrearmn Charting

N ) Add Text+ 1 [ Insert End + B Unio L] Insert Bibliography
AB . =
(4! Update Table ABE Mext Footnpte - [ 7 Reffesh B Open Mendeley E
Table of Insert Insert Insert

Contents = Footnote =l Show Notes Citation * MAportas~ Style T | Citation = E

Table of Contents Footnotes Mendeley Cite-O-Matic Citations & Bib
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= + | Documents
Home Share Wiew

I:I EIPreview pane (= Extra large icons = Large icons

o s Small icons B List
Nap'l.rlaia:[rnﬂ [TH Details pane =2 Tiles EE Content
Panes Layout

&« v A » This PC » Documents
MESP PTAR A Name
MPD PTAR Custom Office Templates
MPE PTAR [ literature review.docx
MEW ARRIVAL @ MEMNDELEY.docx
OMLINE DATABASE PTAR

Mrlima Rk

B2Z Details

[[i]Add columns =

% Size all columns to fit

Current view

Date modified

18/11/2020 12:01 PM
10/11/2020 3:36 PM
20/11/2020 4:43 PM
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Show/hide

Type
File folder

Microsoft Word D...
Microsoft Ward D...

¥
[ |

Options




SETTING MOUSE CURSOR ON WINI

Make cursor easier to see when typing :
setting > Ease of Access> Cursor & pointer > Change cursor
thickness

B —— |

@ Home Cursor & pointer

Windows Settings = Find a setting je Make pointer, cursor, and touch feedback easier to see.

| Find a setting pel |

. Ease of Access

Change pointer size and color

System i) Devices D Phone @ Network & Internet / Personalization l . .
= Wi, airplane mode, VPN 4 Change pointer size

Display, sound, notifications, Blustooth, printers, mouse Link your Andraid, iPhone Background, lock screen, calors

power Vision
E Apps R Accounts (h Time & Language @ Gaming L, Easeof Access (- Dlsplay [ :E

\
Uninstall, defaults, optional Your accounts, email, sync, A$ Spesch, region, date Game bar, captures, *¢ Narator, magnifier, high Change pointer color
features waork, family broadeasting, Game Mode contrast
by Cursor & pointer ‘
O Cortana p Search EI Privacy Ty Update & Security h * b
Cortana language Find my files, permissions. Location, camera, microphone R Windows Update, recovery, [ . I
backup e 2 Magnifier

| il Make the cursor easier to see when typing

ges High contrast Change cursor thickness

I
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OneDrive - Universid

CHAPTER 1

OneDrive - Universit

Mota Serah Tug

OneDrive - Universii

Account

Mota Serah Tug
Feedback Downloads
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Options

BB ®

OneDrive - Universi

Developer > OK

SET YOUR PC FOR
TURN QI

File > Home > Option > Word Options Customize Ribbon > Check

General

Display

Proofing

Save

Language

Ease of Access
Advanced

Customize Ribbon
Cuick Access Toolbar
Add-ins

Trust Center

E-E Customize the Ribbon and keyboard shortcuts.

Choose commands from: G

Popular Commands

Accept Revision

A Add Table

Align Left

Bullets

Center

Change List Level
Copy

Cut

Define Mew Mumber Format...
Delete

Draw Table

Draw Vertical Text Box
Email

Find

Fit to Window Width
Fant

Font Color

Font Settings

Font Size

Y[EERT < &M

=3 O

Footnote

B
=

Format Painter

Grow Font

Insert Comment

Insert Page Section Breaks
Insert Picture

Insert Text Box

Line and Paragraph Spacing
Link

Keyboard shortcuts:

TEaIIT TR

B

0

—
-4

Customize the Ribbon: G

Main Tabs

Main Tabs
[ Blog Post
[AInzert (Blog Post)
Outlining
Background Removal
= [+]Home
Clipboard
Font
Paragraph
Styles
Editing
Sensitivity
[ Insert
Dr:zign
[ Layout
[ References
[ Mailings
[ Review

[ Help

| Mew Tab | | New Group | | Rename... |

Customizations: i

Import/Export = |

oK

| | Cancel
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VIEW PARAGRA

Home > Click icon Paragraph Mar
Click icon Expand Paragraph Setfing

i (Timii
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Home Insert Design Layout References Mailings Review View

Calibri (Bedy) -

.
-
X

[

a

':“pbﬂ . Indents and Spacing  Line and Page Breaks t Pﬂ ra g rﬂph
1-| General
L - Alignment: Left w ba., .5.| .68

CHAPTER-1.0-INTRODUCTIONAY]

Cutline level: | Body Text - Collapsed by default
Video-provides-a-powerful-way-to-help-y

you-can-paste-in-the-embed-code-forthewideoy |ndentation
search-online-for-the-video-that-best-fits-your-do
produced,-Word-provides-header,-footer, -cover-
other.-For-example,-you-can-add-a-matching-cow

Left: O cm Special: By

4F |4k

Right: 0 ecm First line e 1.27 emi<

1 DMirrorindents

Click-Insert-and-then-choose-the-elemen  Spacing
styles-also-help-keep-your-document-coordinated Before: & pt = Line spacing: At
the-pictures,-charts,-and-SmartaArt-graphics-chan, After: =
styles,-your-headings-change-to-match-the-new-t
show-up-where-you-need-them.q

& pt Multiple ~| |1.08 =

|:| Don't add space between paragraphs of the same style

1 Preview

To-change-the-way-a-picture-fits-in-your-

appears-nextto-it. When-you-work-on-a-table,.cli it s @ el winy s Al YU Erse Yeur Eoing Whn yeu dliek Grling Vides, yeu
. i : ~ . | i i i B b G Bor dha v s i wind e addl Veu can alie Hed @ kipwand 5 daanch
then-click-the-plus-sign.-Reading-is-easier,-too,-in i or e i than st 5% your decumunt. To mke your d

document-and-focus-on-the-text-you-want.-1f-you
Word-remembers-where-you-left-off---even-on-ai

| Tabs... Set As Default Cancel




VIEW RULER

View >Check v Show Ruler
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File Home Insert Design Layout References Mailings Rey m Developer Help D Tell me what you want to do

[.:l D @ [=] Outline -rD Ruler q S 5] One Page D1 E [ View Side by Side EE D
_ (=] Draft K : .| Gridlines EII EIE Multiple Pages - _ L
Read ' Print  Web Vertical o Zoom Mew Arrange Split Switch Macros
Maode Layout Layout [_| Navigation Pane ‘D' Page Width Window Al Windaows - v
Wiews Page Moyemen b wLalin Nindow [Aacros
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HOW TO START YOUR PAGE NUMBER LATER IN YOUR DOCUMENT

STEP 1

1) Layout>Breaks> Next Page

2)

H o

File Home Insert

OB DB
Margins Orientation Size Columns

- - - -

|

Page Setup »

L 1

T
: &
e

1120 110 18

1140

118

B PH

Design References
===

Mailings Review View

Indent Spacing
e (0 pt .
Page 8 pt .
Mark the point at which one page ends =
and the next page begins.

112 1140 L

Column

Indicate that the text following the column
break will begin in the next column,

Text Wrapping
Separate text around objects on web
pages, such as caption text from body text.

Next Page

Insert a section break and start the new
section on the next page.

ontinuous
Insert a section break and start the new
section on the same page.

Even Page
Insert a section break and start the new
section on the next even-numbered page.

Odd Page
Insert a section break and start the new
section on the next odd-numbered page.

z

A

b

"

Page1of&  2words [E English [Malaysia)
&R  .© Type hereto search

«oection Break {Next Page ).

Insert > Page Number > Bottom of page > select style

Design Layout

Document] - Waord

References

Mailings Review View Developer

Help

NOREDA'

Q Tell me what you want to do

| Ve ]

™ . ] - - (=
B Cover Page D & Shapes~ a4 Screenshot [ Get Add-ins W E"\@ & Link
i = ﬁSmartﬂrt e _— |" Bookmark
able ictures e - Wikipedia nline
o - 1 0 Chart > EhlSdtns Video Elj Cross-reference
Pages Tables Hlustrations Add-ins Media Lirks Camments @ Top of Page
L 120 | a 1 ?2 1 14 (- 1§ Simple @ Bottom of Page »
é . Plain Number 1 ] Page Margins 4
= - [#] Current Position 3
é = Erg Format Page Numbers...
] i E;'.; Bemowve Page Numbers
= i
z L]
5 ;
1 Plain Number 2
S q Mumber with no formatting or
N - accents
; .
1 Page X
L g Accent Bar 1
T
. i
N i|Page
N L Section B T Section Break (Next Page)
_ First Page Footer -Section 1- @ More Page Numbers from Office.com 3
a il
_ b
Page1of&  2words [E English [United States)

— - nrar y v s

WIS




CONTINUE......HOW TO START YOUR PAGE NUMBER LATER IN YOUR DOCUEN

STEP 2 : REMOVE PAGE NUMBER FROM FIRST PAGE:
1) Go to Insert > Header or Footer > Edit Header or Edit Footer.

2) Select Different First Page.

3) Note: Different first page can be applied to the first page of any section in your document, not just the very first page.
4) In the header or footer area, you should see a label on the first page that says First Page Header. Select the page number and press Delete.
5) Select Close Header and Footer or press Esc to exit.

H ©- = Document] - Word NOREDAYU BINT ROSLI . =

He oter Tools
File Home Insert Design Layout References Mailings Review View Developer Help m Q Tell me what you want to do '!;:_‘-;_ Share

D D F D |;| |'_| [E14 Previous Different First Page -+ Header from Top: a
# =] £ =
O I - - - Eip Mext || Different Odd & Even Pages "+ Footer from Bottom:
Header Footer Page Date & Document Quick Pictures Online Go to - ) Close Header
- *  Number~ Time Info~  Parts~ Pictures | Header Show Document Text Insert Alignment Tab and Footer
Header & Footer Insert Mavigation Options Paosition Close -~
L 12 |-L-|-e-|-1-?-2- [N AU SO NS JE LS N - AU S I U+ CO R & S B R0 S = TR N C RIS X P S IS OB I -0
| COVER PAGEY L
= o o
i) 0 L
o T Ci
= Ci i
=] [ [
- L ¥
@ i (i
r; T T
- L i
I.E! L L
‘:’ L L
ﬂ:’! L L
i Section Break (Next Page) L Section Break (Next Page).
- First Page Footer -Section 1- I Footer -Section 2-

g i

—_

Page1of 6 2words [[2  English (United States) & B2 B - 1 + 80%

(8 o E Q}) J e

8/12/2020

[ £ Type here to search

il

~ B = 7 i) ENG
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https://support.microsoft.com/en-us/office/add-different-page-numbers-or-number-formats-to-different-sections-bb4da2bd-1597-4b0c-9e91-620615ed8c05

CONTINUE......HOW TO START YOUR PAGE NUMBER LATER IN YOUR DOCUMENT

STEP 3 : SET ROMAN NUMBER AFTER COVER PAGE OR FIRST PAGE

1)
2)

r

o0y 11y 120y 1300 140 215

sl 45 cb For B9

120003

H

File

o - = Document1 - Word Header & Footer Tools =
Hor & Desii n Layout References Mailings Review View Developer Help Design Q Tell me what you want to do ’!:-;_
5 - N - - i - . - i .
B3 Cover Page D &) Shapes = 4 Screenshot F Get Add-ins W E‘% 2 Link [ Header E - [# 7T Equation V" Math
- ﬁSmartArt o ; |* Bookmark [ Footer ~ 4q - F{'g 2 Symbol - Chemistry
Table Pictures -‘ My Add-ins - "Wikipedia Online ext
- - 1 1 Chart b Y Video El._:l Cross-reference - 1#] Page Mumber ~ - ax ™ D =
Pages Tables Illustrations Add-ins Media Links Comments E] lop of Page [ 4 Symbols MathType
Simple RN UTRVIES CRVRCE -V IES & TN INS C TRNINS C-ERN O A v OO
Plain Number 1
COVER PAGEY]
[#] Current Position »
._
i Erg Format Page Numbers..,
1 B'( Remove Page Mumbers
L Plain Number 2
8 |
i Plain Number 2
1 Number with no formatting or
= accents
SASERAEE
._
o i
o
._ Page X
Accent Bar 1
-
1 i|Page
L ! Section Break (Mext Pag -
] : I
|| First Page Footer -Section - - s [& More Page Numbers from Office.com 4 E—
1 I
Page2of 6 2words [2  English (Malaysia) e + 80%
oy 12:28 PM
= s 0 EMG
£ Type here to search = G N & =z 8/12/2020 &

Layout>Breaks> Next Page
Insert > Page Number > Bottom of page > select style

NOREDAYU BINTI ROSLI . Eal

QBB &I
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CONTINUE......HOW TO START YOUR PAGE NUMBER LATER IN YOUR DOCUMENT

CONTINUE
3) Put cursor at footer section> Insert > Page Number > Format Page Number > page number format box appear> Select Number
Format(roman) > Page numbering start at “i* > OK

File

STEP 3 : SET ROMAN

NUMBER AFTER COVER PAGE OR FIRST PAGE

=R

H me De sign Layout References Mailings Review View Developer Design Q Tell me what you want to do

B Cover Page~ D

r

(I BT U IR NI Y [

0 3 o 18

1ed e 5

130

Pages

Table

-

Tables

Documentl - Word Header & Footer Tools MNOREDAYU EINTI ROSLI . 52l

[7) Shapes ™ g Screenshot~ F Get Add-ins W E“ﬂ B Link [ Header - E - [# - 7T Equation = | ¥ Math
_‘\ PDSmartArt o @ |* Bookmark [] Footer~ Aq - E{!) ) Symbol - Chemistry
Pictures ‘M fdd s Wikipedia Online ==
-~ Ll Chart Lol Video [ Cross-reference I : Page Nurmber - Bm{l M-
Ilustrations Add-ins IMedia Links Comments E Top of Page [ Symbols MathType ~
|-2-|-1.-|-a-l-l-l'r_"-:-'_-l-EI-|-4-|-5-|-e’:-l-Tl"-l-_E-l-9-|-1(]l-|-11-|-1.'1_-|—£|.IEm__tom_lm.ljagE » 118
¥ Page Margins 4
T
[/ Current Position 3
R 5 % 71 Eormat Page Numbers... I Format Page Number
% Rermove Page Numbers Change how the page numbers

look in the header/footer.

Page Mumber Format /
Mumber format: | i, ii, iii, ... A

| | Include chapter number

Chapter starts with style: |Heading 1 e

Use separaton: - [(hyphen) |+
Examples: 1-1, 1-A

Page numbering

O Continue from previ:jw/
(®) startat: | i =

Footer -Section 2-_|




CONTINUE......HOW TO START YOUR PAGE NUMBER LATER IN YOUR DOCUMENT

STEP 4 : SET NORMAL STYLE NUMBER AFTER ROMAN NUMBER

1)
2)

Layout>Breaks> Next Page
Put cursor at footer> previous no is 4 but we want to chage to no 1 for chapter 1 so >Insert > Page Number > format page number >

page number format box appear> Select Number Format(1,2,3) > Page numbering start at “1* > OK

HS

File Home Insert

Design References

Mailings Review View Develop;

@ D-“' IE E II Indent Spacing
i D ) . e |0 pt S
Margins Orientation Size Columns <
- - - - Page 8 pt -
Page Setup ’m Mark the point at whic_h one page ends &
N - and the next page begins, TR TR
| Column
- Indicate that the text following the column
break will begin in the next celumn,
w Text Wrapping
N Separate text around chjects on web
- pages, such as caption text from body text,
@
S Next Fage
- ’ Insert a section break and start the new
section on the next page.
,.]
i [, ontinuous
Insert a section break and start the new
- section on the same page,
B 7 Even Page
- 3 Insert a section break and start the new
z section on the next even-numbered page.
I 1 Odd Page
=
7 3 Insert a section break and start the new
section on the next odd-numbered page,
]
A
o
©
L Y . mn i ST L L]

Ho

File

B Cover Page~ D
N

Pages

Bana § nf A

O

Home

2 wenarde

Table

Tables

e

Layout

References

Document! - Word

Mailings ~ Review  View  Developer  Help

NOREDAYU BINT ROSLI . il

Q Tell me what you want to do

|.—<>‘ Shapes~ @&, Screenshot - HﬁGetAdd ins W E"ﬂ %Lmk [ Header » A E- Df,’ - | L Equation = | ¥ Math
- PDSmar‘bﬂnr‘( o @ [» Boakmark || Footer~ 4~ E('t €2 Symbol - Chemistry -
Pictures ’ My Add-ins - Wikipedia | Online Text
- 1 lChart My Video El.J Cross-reference Box ~ 8-
lllustrations Add-ins Media Links Comments E Top of Page [ Symbols MathType
|‘2-|-1‘|-a-l-l-?-l-l-Zi-|-4‘|-5-|-6-|-'."-|‘_E-\-'3‘-|-10-|-11-|-1.'J_-IgEc{_tcmcfpagE b 118
; k5 Page Margins »
S / ~ -
MNumber format: |1, 2, 3, ... ~ m Format Page Number
[ Include chapter number B.; Remaove Page Numbers Change how the page numbers
- look in the header/footer,
Chapter starts with style: |Heading 1 ~
Use separator: - [hyphen} [+
Examples: 11, 1-A
Page numbering
O LContinue from previous segh
E| @ startat: |1 S
¥ Section Break (Next Page)

Fnnlich I’Mz\i\rria.lr,

Footer -5ection 5_|

5|

1 Same as Previous
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VIEW NAVIGATION PANE

View >Check v Show Navigation Pane

B 9 & -

File Home Insert Design Layout References Mailings Rewview m Developer Help

™ [=] Outline L\ Ruler ! |—| Jne Page —u
> : -
, D = prat - : | Gridlines ED [ pMultiple Pages -
Read = Print Web Vertical Zoom 100% Mew
Mode Layout Layout Mavigation Pane <l Page Width Window
=L = A Zoom
e I l?l 20 3 40 5 B T oo
Navigation
Search docurment

Headings Pages Results

TABLE OF CONTENT
TAELE OF FIGURE

4 CHAPTER 1.0 INTRODUCTION
1.1 BACKIGROUMD OF THE STUDY
1.2 INTRODUCTION

CHAPTER 1.docx

CHAPTER-1.0-INTRODUCTIONY]

Video-provides-a-powerful-way-to-help-yq

you-can-paste-in-the-embed-code-for-the-video-yg
:’.—.‘EE rch-online-for-the-video-that-best-fits-your-dog
fpmduced, “Word-provides-header,-footer, -coverg
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OneDrive - Universid

CHAPTER 1

OneDrive - Universit

Mota Serah Tug

OneDrive - Universii

Account
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Feedback Downloads
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Options

BB ®

OneDrive - Universi

A
File > Option > Advance > Show Document Content > Check /

Show Text Boundaries > OK
il lii:zlllll!ﬂf_-_

General Default resolution: @ | 220 ppi v
Display
Chart @ Dacument2
Proofing
~| P rties follow chart data point (&
Cave Properties follow chart data poin
Language Show document content

Show background colors and images in Print Layout view

Show text wrapped within the document window

Show pict laceholders (& ) i
Customize Ribbon ou pictre placenoider -

~| Show drawings and text boxes on screen A-%.4-

~| Show text boundaries

Show field codes instead of their values - ~

Title Subtitle <+

T Mormal

==,
= 2

TNo Spac.. Heading1 Heading 2

Quick Access Toolbar

Paragraph Styles

Add-ins

Trust Center

Text boundaries appear

Field shading: | When selected ~
Use draft font in Draft and Qutline views N

Mamg:  Courier New ~

Size: 10 -

Font Substitution...

Expand all headings when opening a document (&

Display
Show this number of Recent Documents: 50 - @

Quickly access this number of Recent Documents: 4

3

Show this number of unpinned Recent Folders: 50

4

Show measurements in units of: Centimeters -

Chele arca manc wwidth in Deaft and Mutline sricuec: 0 rm




VIEW STYLES TO EASY IDENTIFY YOUR

HEADING AND PARAGRAPH

alls

Insert Design Layout References Mailings Review

Styles box > Click styles setting > Check / show preview

naBbCeDe| AaBbceDe AaBbCe AaBbcel AQB aasbeer

A Find -
EE,; Replace

[} Select =

Clear All

Normal

M Calibri (Body) ~|11 ~| A" A" Aa~ R | iZ-i=-%Z. =3E 4] |
Paste - 2 -y llEE== = - M o
= ~ Format Painter B I U-aex.x [-%F L B = = = | = Q i
Clipboard M Font = Paragraph ]
L1|-§-|1|2|3|4|5|6|
Navigation M
Search document 2 iy
Headings Pages Results =
Create an interactive outline of your document. _ ﬂ
It's a great way to keep track of where you are or quickly ‘:
mave your content around. -
-
To get started, go to the Home tab and apply Heading styles —
tao the headings in your document. ™
-
@
~

No Spacing

Heading 1

Heading 2
Title

Subtitle

Subtle Emphasis
Emphasis

intense Emphasis

Strong




HEADING 1 FOR MAIN TOPIC |

Styles box > Click styles heading 1 for topic/chapter > type in text boundaries
Heading 1/Main Chapter Auto added at Navigation pane
Right Click heading style to modify style

H -0 -+ Document2  Waord NOREDAYU BINTI ROSLI . Ea

-

File Home Insert Design Layout References Mailings Review View Developer Hel- Q Tell me what you want to do

- CalibriLight (F =16 ~| A" A" Aa- A | := -:=.%=. &3z £ Find ~
[ alibri Lig A =i =R A = aaBbkpc AasbceocfAaBbClpBocc AQD assbcc
B M uac Replace
aste B I U -asex, X° WA i TNorm3 T No Spac Heading2  Title Subtitle |+
. ¥ Format Painter = : A = = P 9 M [} Select -
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